#108521
innosoft
Participant

thank you
It works.

one more question…

Can I change the format to ‘yyyy-MM-dd’ when selecting a date in the calendar?

I set ‘cellsFormat’ to ‘yyyy-MM-dd’ in the grid column setting, but the ‘cellsFormat’ setting is not applied when I select a date from the calendar.

  • This reply was modified 10 months, 3 weeks ago by innosoft.